未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
回眸一笑选股公式 提供思路 源码
  • 相关简介: 回眸一笑选股公式 提供思路 源码 其实就是突破回踩,起个洋气点的名字罢了。 操作指南:突破后,回踩均线出信号,信号一出果断1/3或者1/4仓进入,考虑庄家手法不一,遇拉升等待数钱,遇打压 洗盘补仓等待数更多的钱。 指标不是万能的你条件选股从1-3月复盘看看就知道了成功率到底有多少 源码 回眸一笑主图 M20:MA(C,20); M120:MA(C,120); M250:MA(C,250); T:=BARSLAST(CROSS(C,M120)); TT:=BARSLAST(T10 AND CROS
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/8/31 9:03:21
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

回眸一笑选股公式 提供思路 源码

其实就是突破回踩,起个洋气点的名字罢了。
操作指南:突破后,回踩均线出信号,信号一出果断1/3或者1/4仓进入,考虑庄家手法不一,遇拉升  等待数钱,遇打压 洗盘  补仓等待数更多的钱。
指标不是万能的  你条件选股从1-3月复盘看看就知道了  成功率到底有多少

源码

回眸一笑主图

M20:MA(C,20);
M120:MA(C,120);
M250:MA(C,250);
T:=BARSLAST(CROSS(C,M120));
TT:=BARSLAST(T<10 AND CROSS(M20,M120));
TJ:=MAX(L,M20)/MIN(L,M20)<1.005;
TJ1:=M20>=REF(M20,1) AND M120>=REF(M120,1) AND M250>=REF(M250,1);
TJ2:=M20>M120 AND M120>M250;
TJ3:=M20/M250<1.35 AND M20/M120<1.11;
XG:=COUNT(TJ,TT+1)=1 AND TJ AND EVERY(TJ1 AND TJ2,TT) AND TJ3;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
STICKLINE(XG,H,L,0.1,0),COLORYELLOW;
DRAWICON(XG,L*0.95,25);

 

选股公式

M20:=MA(C,20);
M120:=MA(C,120);
M250:=MA(C,250);
T:=BARSLAST(CROSS(C,M120));
TT:=BARSLAST(T<10 AND CROSS(M20,M120));
TJ:=MAX(L,M20)/MIN(L,M20)<1.005;
TJ1:=M20>=REF(M20,1) AND M120>=REF(M120,1) AND M250>=REF(M250,1);
TJ2:=M20>M120 AND M120>M250;
TJ3:=M20/M250<1.35 AND M20/M120<1.11;
XG:COUNT(TJ,TT+1)=1 AND TJ AND EVERY(TJ1 AND TJ2,TT) AND TJ3;


切记:分批建仓,获利不贪。出票多,机会多!

回眸一笑选股公式 提供思路 源码

回眸一笑选股公式 提供思路 源码

回眸一笑选股公式 提供思路 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
回眸一笑选股公式 提供思路 源码下载
精品股票公式