未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
绝密乾坤线抓牛指标 选股主图于一体 说明 源码
  • 相关简介: 绝密乾坤线抓牛指标 选股主图于一体 说明 源码 说明:该指标中包含 选股和主图 两个公式,只有经过长期实践和在牛、熊市中经得起时间考验的指标才是好指标。通过绝密和乾坤两条线的走势和其它买卖提示的辅助,可以成功率极高的抓到启动初期大牛股。公式简单实用,配合成交量一起使用会起到事半功倍的效果。慢慢揣摩,必有收获。(本人很鄙视那些装神弄鬼的加密指标,真金不怕火来炼,既然你是真心想把指标奉献给坛友们,为坛友们提供参考,那就没有必要加密。就应该允许坛友们充分利用你的指标进行优化和取长补短。) {绝密乾坤线
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/9/11 7:17:29
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

绝密乾坤线抓牛指标 选股主图于一体 说明 源码

说明:该指标中包含“选股和主图”两个公式,只有经过长期实践和在牛、熊市中经得起时间考验的指标才是好指标。通过“绝密和乾坤”两条线的走势和其它买卖提示的辅助,可以成功率极高的抓到启动初期大牛股。公式简单实用,配合成交量一起使用会起到事半功倍的效果。慢慢揣摩,必有收获……。(本人很鄙视那些“装神弄鬼”的加密指标,真金不怕火来炼,既然你是真心想把指标奉献给坛友们,为坛友们提供参考,那就没有必要加密。就应该允许坛友们充分利用你的指标进行优化和取长补短。)

{绝密乾坤线}

 


绝密线:EXPMA(C,17),COLOR00FFFF,LINETHICK2;
乾坤线:EXPMA(EXPMA(CLOSE,50),1),LINETHICK3,COLOR00FF00 ;
IF(乾坤线>=REF(乾坤线,1),乾坤线,DRAWNULL),COLORRED ,LINETHICK3;
STICKLINE(C>=绝密线 && C>=O,C,O,3,0),COLORRED;
STICKLINE(C>=绝密线 && C>=O,H,L,0,0),COLORRED;
STICKLINE(C>=绝密线 && C<O,C,O,3,1),COLORRED;
STICKLINE(C>=绝密线 && C<O,O,H,0,0),COLORRED;
STICKLINE(C>=绝密线 && C<O,C,L,0,0),COLORRED;
STICKLINE(C<绝密线 && C>O,C,O,3,1),COLORBLUE;
STICKLINE(C<绝密线 && C<=O,C,O,3,1),COLORBLUE;
STICKLINE(C<绝密线 && C<=O,H,L,0,1),COLORBLUE;
STICKLINE(C<绝密线 && C>O,C,H,0,1),COLORBLUE;
STICKLINE(C<绝密线 && C>O,O,L,0,1),COLORBLUE;
VAR1:=EMA(CLOSE,4)-EMA(CLOSE,13);
AA:=VAR1>=REF(VAR1,1);
BB:=VAR1<REF(VAR1,1);
买入:DRAWICON(CROSS(AA,BB),L,1);
卖出:DRAWICON(CROSS(BB,AA),H,2);
STICKLINE(买入,O,(C-O)/2+O,3,0),COLOR335555;
STICKLINE(买入,O,(C-O)/2+O,2.2,0),COLOR338888;
STICKLINE(买入,O,(C-O)/2+O,1.5,0),COLOR33AAAA;
STICKLINE(买入,O,(C-O)/2+O,1,0),COLOR33CCCC;
STICKLINE(买入,O,(C-O)/2+O,0,0),COLOR33EEEE;
STICKLINE(卖出,O,(C-O)/2+O,3,0),COLOR550055;
STICKLINE(卖出,O,(C-O)/2+O,2.2,0),COLOR880088;
STICKLINE(卖出,O,(C-O)/2+O,1.5,0),COLORAA00AA;
STICKLINE(卖出,O,(C-O)/2+O,1,0),COLORCC00CC;
STICKLINE(卖出,O,(C-O)/2+O,0.5,0),COLOREE00EE;

 

================================


{绝密乾坤选股}
绝密:=EXPMA(C,17);
乾坤:=EXPMA(EXPMA(CLOSE,50),1);
条件:=绝密>REF(绝密,1) AND 乾坤>REF(乾坤,1);
绝密乾坤:CROSS(绝密,乾坤) AND 条件;
 

 

绝密乾坤线抓牛指标 选股主图于一体 说明 源码

绝密乾坤线抓牛指标 选股主图于一体 说明 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
绝密乾坤线抓牛指标 选股主图于一体 说明 源码下载
精品股票公式