未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
发现主力足迹很重要 一旦发现我们跟随即可
  • 相关简介: 发现主力足迹很重要 一旦发现我们跟随即可 庄家机构狡猾,很难扑捉到他们的老巢,所以这个选股出票太少了 指标共三个主图 幅图 选股因为前面有同学提意见 主图不好使,我良心大大的好不存在用未来函数 漂移函数骗大家前面的指标大家也看到了。这个指标出票少 成功率100% 主图 ZT:=CREF(C,1)*1.095 AND C=H; A:=BARSLASTCOUNT(ZT); T1:=BARSLAST(CROSS(A=1,0.5)); T3:=BARSLAST(CROSS(A=3,0.5)); TJ:=
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/10/9 7:32:25
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

发现主力足迹很重要 一旦发现我们跟随即可

庄家机构狡猾,很难扑捉到他们的老巢,所以这个选股出票太少了

指标共三个  主图 幅图 选股  因为前面有同学提意见 主图不好使,我良心大大的好  不存在用未来函数 漂移函数骗大家  前面的指标大家也看到了。这个指标出票少 成功率100%

主图

ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
TJ2:=COUNT(T3=0,T1+1)=1;{股海网提供www.guhai.com.cn}
XG:=TJ AND TJ2 AND T3<100;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWICON(XG,L*0.95,1);


幅图
ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND CROSS(C>REF(L,T1),0.5);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:=TJ AND TJ2;{股海网提供www.guhai.com.cn}
STICKLINE(XG,0,8,1.5,0),COLORRED;


选股

ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:TJ AND TJ2 AND T3<100;
 

发现主力足迹很重要 一旦发现我们跟随即可

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
发现主力足迹很重要 一旦发现我们跟随即可下载
精品股票公式