未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
个股回调后突破大阴棒选股公式 一抓一个准
  • 相关简介: 个股回调后突破大阴棒选股公式 一抓一个准 选股原理是。涨停出现后,庄家打压洗盘,一根大阴棒赶走不坚定筹码,慢慢低位吸筹,建仓完毕 突破大阴棒这天最高价就是我们分批建仓的时候。有的庄家突破就拉升,有的还会进行第二次回调,但是 你要坚信的是庄家经过涨停 跌停 肯定在里面 跑不赢的所以 他第二次打压 我们跟着分批建仓 高抛低吸 迎接再次拉升。关键还是 拿得住票相信自己和公式的判断 主图提示 T:=BARSLAST(CREF(C,1)*1.095 AND C=H); TJ:=(C-REF(C,T+1))
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/10/14 8:58:55
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

个股回调后突破大阴棒选股公式 一抓一个准

选股原理是。涨停出现后,庄家打压洗盘,一根大阴棒赶走不坚定筹码,慢慢低位吸筹,建仓完毕 突破大阴棒这天最高价就是我们分批建仓的时候。有的庄家突破就拉升,有的还会进行第二次回调,但是 你要坚信的是庄家经过涨停 跌停 肯定在里面 跑不赢的  所以 他第二次打压 我们跟着分批建仓 高抛低吸 迎接再次拉升。关键还是   拿得住票  相信自己和公式的判断

主图提示


T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
TJ:=(C-REF(C,T+1))/REF(C,T+1)*100;
TJ1:=EVERY(C<O,T);
TJ2:=COUNT(REF(C,1)/C>1.09,T)>0 AND REF(C,1)/C>1.09;
A:=TJ>-1 AND TJ1 AND TJ2;
TA:=BARSLAST(A);
HH:=REF(H,TA);
TJ3:=EVERY(MAX(C,O)<HH,TA);
TJ4:=MIN(C,O)<HH AND MAX(C,O)>HH AND COUNT(MIN(C,O)<HH AND MAX(C,O)>HH,TA)=1;
TJ5:=REF(TJ3,1) AND TA<69 AND IF(C<O,O/HH>1.007,C>O) AND IF(C<O,REF(C,1)/C<1.06,C>O);
XG:=TJ4 AND TJ5;
STICKLINE(TA>=0,REF(H,TA),REF(H,TA),6,0),COLORYELLOW;
DRAWICON(XG=1,L*0.95,1);
DRAWTEXT(TA=0,H*1.02,STRCAT(STRCAT('阴线最高价:',VAR2STR(REF(H,TA),2)),'元'))COLORYELLOW;

 

幅图柱状提示


T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
TJ:=(C-REF(C,T+1))/REF(C,T+1)*100;
TJ1:=EVERY(C<O,T);
TJ2:=COUNT(REF(C,1)/C>1.09,T)>0 AND REF(C,1)/C>1.09;
A:=TJ>-1 AND TJ1 AND TJ2;
TA:=BARSLAST(A);
HH:=REF(H,TA);
TJ3:=EVERY(MAX(C,O)<HH,TA);
TJ4:=MIN(C,O)<HH AND MAX(C,O)>HH AND COUNT(MIN(C,O)<HH AND MAX(C,O)>HH,TA)=1;
TJ5:=REF(TJ3,1) AND TA<69 AND IF(C<O,O/HH>1.007,C>O) AND IF(C<O,REF(C,1)/C<1.06,C>O);
XG:=TJ4 AND TJ5 AND MAX(C,O)/HH>1.007;
STICKLINE(XG,0,8,1.8,0),COLORLIMAGENTA;


选股公式

T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
TJ:=(C-REF(C,T+1))/REF(C,T+1)*100;
TJ1:=EVERY(C<O,T);
TJ2:=COUNT(REF(C,1)/C>1.09,T)>0 AND REF(C,1)/C>1.09;
A:=TJ>-1 AND TJ1 AND TJ2;
TA:=BARSLAST(A);
HH:=REF(H,TA);
TJ3:=EVERY(MAX(C,O)<HH,TA);
TJ4:=MIN(C,O)<HH AND MAX(C,O)>HH AND COUNT(MIN(C,O)<HH AND MAX(C,O)>HH,TA)=1;
TJ5:=REF(TJ3,1) AND TA<69 AND IF(C<O,O/HH>1.007,C>O) AND IF(C<O,REF(C,1)/C<1.06,C>O);
XG: TJ4 AND TJ5 AND MAX(C,O)/HH>1.007;
 

个股回调后突破大阴棒选股公式 一抓一个准

个股回调后突破大阴棒选股公式 一抓一个准

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
个股回调后突破大阴棒选股公式 一抓一个准下载
精品股票公式