未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信买了不输一个验证过N次成功率很高的一个指票指标公式
  • 相关简介: 一个验证过N次成功率很高的一个指票) A1:=AMOUNT/VOL/1000; B2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7; D3:=SUM(AMOUNT,13)/A1/1000; E4:=DMA(B2,VOL/D3); 买了不输:(CLOSE-E4)/E4*1000; VARX:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100; VARX1:=SMA(VARX,3,1); VARX2:=SMA(VARX1,3,1); V
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/10/19 7:32:56
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

一个验证过N次成功率很高的一个指票)

A1:=AMOUNT/VOL/1000;
B2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
D3:=SUM(AMOUNT,13)/A1/1000;
E4:=DMA(B2,VOL/D3);
买了不输:(CLOSE-E4)/E4*1000;
VARX:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VARX1:=SMA(VARX,3,1);
VARX2:=SMA(VARX1,3,1);
VARX3:=REF(LOW,1);
VARX4:=SMA(ABS(LOW-VARX3),3,1)/SMA(MAX(LOW-VARX3,0),3,1)*100;
VARX5:=EMA(IF(CLOSE*1.2,VARX4*10,VARX4/10),3);
VARX6:=LLV(LOW,30); {股海网提供www.guhai.com.cn}
VARX7:=HHV(VARX5,30);
VARX8:=IF(LLV(LOW,58),1,0);
VARX9:=(EMA(IF(LOW<=VARX6,(VARX5+VARX7*2)/2,0),3)/618*VARX8);
-88,COLORYELLOW,POINTDOT;
STICKLINE(VARX9>VARX2,买了不输-15,买了不输+30,2,1),COLORGREEN ;
STICKLINE(CROSS(买了不输,-166),-200,60,4,0),COLORCYAN ;
STICKLINE(CROSS(买了不输,-120),-180,50,4,0),COLORBLUE ;
STICKLINE(CROSS(买了不输,-88),-140,20,4,0),COLORGREEN;
DRAWTEXT(CROSS(买了不输,-166),-160,'★:极低'),COLORCYAN;
DRAWTEXT(CROSS(买了不输,-120),-80,'★:较低'),COLORBLUE;
DRAWTEXT(CROSS(买了不输,-88),0,'★:稍低'),COLORGREEN;

通达信买了不输一个验证过N次成功率很高的一个指票指标公式

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信买了不输一个验证过N次成功率很高的一个指票指标公式下载
精品股票公式