未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
拿稳 开始走牛啦 主图 幅图 选股
  • 相关简介: 拿稳 开始走牛啦 主图 幅图 选股 熊市牛市交界处?这时候个股蠢蠢欲动,正在盘整吸筹,有些已经开始第一波拉升。刚刚写完后发现一个奇怪的现象 主图 E13:EXPMA(C,13); E60:EXPMA(C,60); T:=BARSLAST(CROSS(E13,E60)); ZF:=(C-REF(C,T+1))/REF(C,T+1)*100 ; DF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100; DZF:=(C-REF(C,1))/REF(C,1)*100; TJ
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/10/31 7:35:47
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

拿稳 开始走牛啦 主图 幅图 选股

熊市牛市交界处?这时候个股蠢蠢欲动,正在盘整吸筹,有些已经开始第一波拉升。刚刚写完后发现一个奇怪的现象


主图

E13:EXPMA(C,13);
E60:EXPMA(C,60);
T:=BARSLAST(CROSS(E13,E60));
ZF:=(C-REF(C,T+1))/REF(C,T+1)*100 ;
DF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
DZF:=(C-REF(C,1))/REF(C,1)*100;
TJ:=EVERY(E13>=E60 AND RANGE(DZF,-5,5),T+1);
XG:=REF(TJ,1) AND REF(ZF,1)<20 AND REF(DF,1)<30 AND C/REF(C,1)>1.05 AND V=HHV(V,T+1) AND T>50 AND O/E13<1.05;
STICKLINE(XG,C,O,1.5,0),COLORYELLOW;
STICKLINE(XG,H,L,0,0),COLORYELLOW;
DRAWTEXT(XG,H*1.03,'拿'),COLORYELLOW;
DRAWTEXT(XG,L*0.93,'稳'),COLORYELLOW;


幅图

E13:=EXPMA(C,13);
E60:=EXPMA(C,60);
T:=BARSLAST(CROSS(E13,E60));
ZF:=(C-REF(C,T+1))/REF(C,T+1)*100 ;
DF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
DZF:=(C-REF(C,1))/REF(C,1)*100;
TJ:=EVERY(E13>=E60 AND RANGE(DZF,-5,5),T+1);
XG:=REF(TJ,1) AND REF(ZF,1)<20 AND REF(DF,1)<30 AND C/REF(C,1)>1.05 AND V=HHV(V,T+1) AND T>50 AND O/E13<1.05;
STICKLINE(XG,0,8,1.5,0),COLORYELLOW;


选股
E13:=EXPMA(C,13);
E60:=EXPMA(C,60);
T:=BARSLAST(CROSS(E13,E60));
ZF:=(C-REF(C,T+1))/REF(C,T+1)*100 ;
DF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
DZF:=(C-REF(C,1))/REF(C,1)*100;
TJ:=EVERY(E13>=E60 AND RANGE(DZF,-5,5),T+1);
XG:REF(TJ,1) AND REF(ZF,1)<20 AND REF(DF,1)<30 AND C/REF(C,1)>1.05 AND V=HHV(V,T+1) AND T>50 AND O/E13<1.05;

 

拿稳 开始走牛啦 主图 幅图 选股

拿稳 开始走牛啦 主图 幅图 选股

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
拿稳 开始走牛啦 主图 幅图 选股下载
精品股票公式