未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
抄底王指标 五天八个点超牛 选股,预警,副图指标 源码
  • 相关简介: 抄底王指标 五天八个点超牛 选股,预警,副图指标 源码 {选股,预警,副图} B1:=CREF(C,1) AND CREF(C,2);B2:=REF(B1,1) AND C=REF(C,1) AND C=REF(C,2); B3:=REF(B2,1) AND C=REF(C,1) AND C=REF(C,2);JJ:=(C*3+H+L+O)/6; B4:=REF(B3,1) AND C=REF(C,1) AND C=REF(C,2);ZZ:=(EMA(JJ,13)-EMA(JJ,21))*180
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源:
  • 加入时间: 2018/12/9 8:55:42
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

抄底王指标 五天八个点超牛 选股,预警,副图指标 源码

{选股,预警,副图}

B1:=C>REF(C,1) AND C>REF(C,2);B2:=REF(B1,1) AND C<=REF(C,1) AND C>=REF(C,2);
B3:=REF(B2,1) AND C>=REF(C,1) AND C<=REF(C,2);JJ:=(C*3+H+L+O)/6;
B4:=REF(B3,1) AND C<=REF(C,1) AND C>=REF(C,2);ZZ:=(EMA(JJ,13)-EMA(JJ,21))*180;
B5:=REF(B4,1) AND C>=REF(C,1) AND C<=REF(C,2);SS:=EMA(ZZ,2);GG:=(ZZ-SS)*0.001;
B6:=REF(B5,1) AND C<=REF(C,1) AND C>=REF(C,2);VV:=-1*(ZZ-SS)*0.001;
B7:=REF(B6,1) AND C>=REF(C,1) AND C<=REF(C,2);XC:=CROSS(GG,VV);
B8:=REF(B7,1) AND C<=REF(C,1) AND C>=REF(C,2);DZ:=CLOSE>REF(CLOSE,1)*1.032;
B9:=REF(B8,1) AND C>=REF(C,1) AND C<=REF(C,2);EE:=(H-C)/C*100<0.5;
BA:=REF(B9,1) AND C<=REF(C,1) AND C>=REF(C,2);X1:=IF(C>O,C,O);X2:=IF(C>O,O,C);
BB:=REF(BA,1) AND C>=REF(C,1) AND C<=REF(C,2);SYX:=H-X1;XYX:=X2-L;
BC:=REF(BB,1) AND C<=REF(C,1) AND C>=REF(C,2);PG:=SYX<XYX AND SYX<(X1-X2);
BD:=C<REF(C,1) AND C<REF(C,2);BE:=REF(BD,1) AND C>=REF(C,1) AND C<=REF(C,2);
BF:=REF(BE,1) AND C<=REF(C,1) AND C>=REF(C,2);CC:=REF(C>O,1) AND C>O;
B10:=REF(BF,1) AND C>=REF(C,1) AND C<=REF(C,2);MACD:="MACD.MACD";
B11:=REF(B10,1) AND C<=REF(C,1) AND C>=REF(C,2);FF:=V<=LLV(V,6) OR V>=HHV(V,6);
B12:=REF(B11,1) AND C>=REF(C,1) AND C<=REF(C,2);B13:=REF(B12,1) AND C<=REF(C,1) AND C>=REF(C,2);
B14:=REF(B13,1) AND C>=REF(C,1) AND C<=REF(C,2);B15:=REF(B14,1) AND C<=REF(C,1) AND C>=REF(C,2);
B16:=REF(B15,1) AND C>=REF(C,1) AND C<=REF(C,2);B17:=REF(B16,1) AND C<=REF(C,1) AND C>=REF(C,2);
B18:=REF(B17,1) AND C>=REF(C,1) AND C<=REF(C,2);
QQ:=REF(BD OR BE OR BF OR B10 OR B11 OR B12 OR B13 OR B14 OR B15 OR B16 OR B17
OR B18,1) AND B1;BL:=C>MA(C,10) AND MA(C,10)>=REF(MA(C,10),1) AND MACD>REF(MACD,1);
五天八个点:QQ AND XC AND EE AND DZ AND PG AND CC AND BL AND FF,LINETHICK3,COLORRED;

抄底王指标 五天八个点超牛 选股,预警,副图指标 源码

抄底王指标 五天八个点超牛 选股,预警,副图指标 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
抄底王指标 五天八个点超牛 选股,预警,副图指标 源码下载
精品股票公式