未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
筹码单峰主图 选股 幅图 中线好帮手
  • 相关简介: 筹码单峰主图 选股 幅图 中线好帮手 筹码,认准单峰特征。有些数据对上了 但筹码峰不好看,这几张图基本都是翻倍和即将翻倍的一些牛股 主图 C85:=COST(85); C15:=COST(15); B1:=C85-C15; B2:=(C85+C15)/2; B3:=B1/B2*100; A:=WINNER(C)*100; BL:=C85/C15; YC5:=PPART(5)*100; YC10:=PPART(10)*100; YC20:=PPART(20)*100; YC30:=PPART(30
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/12/12 8:21:12
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

筹码单峰主图 选股 幅图 中线好帮手

筹码,认准单峰特征。有些数据对上了 但筹码峰不好看,这几张图基本都是翻倍和即将翻倍的一些牛股

主图

C85:=COST(85);
C15:=COST(15);
B1:=C85-C15;
B2:=(C85+C15)/2;
B3:=B1/B2*100;
A:=WINNER(C)*100;
BL:=C85/C15;
YC5:=PPART(5)*100;
YC10:=PPART(10)*100;
YC20:=PPART(20)*100;
YC30:=PPART(30)*100;
YC60:=PPART(60)*100;
YC100:=PPART(100)*100;
TJ:=RANGE(YC5,87,96) AND RANGE(YC10,71,92) AND RANGE(YC20,61,82) AND RANGE(YC30,47,63) AND RANGE(YC60,22,43) AND YC100<26;
XG:=A>97 AND BL<1.2 AND TJ AND V=HHV(V,20) AND B3<15;
STICKLINE(CROSS(XG,0.5),C,O,1.5,0),COLORWHITE;
STICKLINE(CROSS(XG,0.5),H,L,0,0),COLORWHITE;
DRAWTEXT(CROSS(XG,0.5),L*0.98,'注意'),COLORYELLOW;


幅图

C85:=COST(85);
C15:=COST(15);
B1:=C85-C15;
B2:=(C85+C15)/2;
B3:=B1/B2*100;
A:=WINNER(C)*100;
BL:=C85/C15;
YC5:=PPART(5)*100;
YC10:=PPART(10)*100;
YC20:=PPART(20)*100;
YC30:=PPART(30)*100;
YC60:=PPART(60)*100;
YC100:=PPART(100)*100;
TJ:=RANGE(YC5,87,96) AND RANGE(YC10,71,92) AND RANGE(YC20,61,82) AND RANGE(YC30,47,63) AND RANGE(YC60,22,43) AND YC100<26;
XG:=A>97 AND BL<1.2 AND TJ AND V=HHV(V,20) AND B3<15;
STICKLINE(CROSS(XG,0.5),0,8,1.5,0),COLORWHITE;

选股


C85:=COST(85);
C15:=COST(15);
B1:=C85-C15;
B2:=(C85+C15)/2;
B3:=B1/B2*100;
A:=WINNER(C)*100;
BL:=C85/C15;
YC5:=PPART(5)*100;
YC10:=PPART(10)*100;
YC20:=PPART(20)*100;
YC30:=PPART(30)*100;
YC60:=PPART(60)*100;
YC100:=PPART(100)*100;
TJ:=RANGE(YC5,87,96) AND RANGE(YC10,71,92) AND RANGE(YC20,61,82) AND RANGE(YC30,47,63) AND RANGE(YC60,22,43) AND YC100<26;
A>97 AND BL<1.2 AND TJ AND V=HHV(V,20) AND B3<15;

筹码单峰主图 选股 幅图 中线好帮手

筹码单峰主图 选股 幅图 中线好帮手

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
筹码单峰主图 选股 幅图 中线好帮手下载
精品股票公式