未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
第二波启动才是真正的主升浪 选股 主图 幅图 源码
  • 相关简介: 第二波启动才是真正的主升浪 选股 主图 幅图 源码 这个指标思路:运用OBV(能量潮)指标,第一次启动后回调第二次(或者第N次)再次启动后K线上穿25日均线为启动点。分批建仓 守株待兔。因为庄家手法不一,有的上穿就立马启动 有的还需要继续盘整,这个就需要你要有耐心,不获利坚决补仓,相信自己 相信指标能够带你一定能够收获到更大的利润。 主图 M25:MA(C,25),COLORYELLOW; B:=OBV.OBV; MB:=OBV.MAOBV; GL:=(MAX(B,MB)/MIN(B,MB)-1
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/12/21 8:15:48
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

第二波启动才是真正的主升浪 选股 主图 幅图 源码

这个指标思路:运用OBV(能量潮)指标,第一次启动后回调第二次(或者第N次)再次启动后  K线上穿25日均线为启动点。分批建仓 守株待兔。因为庄家手法不一,有的上穿就立马启动 有的还需要继续盘整,这个就需要你要有耐心,不获利坚决补仓,相信自己 相信指标能够带你一定能够收获到更大的利润。

主图
M25:MA(C,25),COLORYELLOW;
B:=OBV.OBV;
MB:=OBV.MAOBV;
GL:=(MAX(B,MB)/MIN(B,MB)-1)*100;
TA:=BARSLAST(CROSS(GL>8,0.5));
TJ:=BARSLAST(COUNT(TA=0,100)=2 AND TA=0);
TJ1:=CROSS(C,M25);
ZF:=(C-REF(C,1))/REF(C,1)*100;
XG1:=COUNT(TJ1,TJ+1)=1 AND TJ1 AND ZF<7;
STICKLINE(XG1,L,H,0,0),COLORFF00FF;       
STICKLINE(XG1,CLOSE,OPEN,3,0),COLOR990099;
STICKLINE(XG1,CLOSE,OPEN,2.8,0),COLOR990088;
STICKLINE(XG1,CLOSE,OPEN,2.5,0),COLOR990077;
STICKLINE(XG1,CLOSE,OPEN,2.2,0),COLOR990066;
STICKLINE(XG1,CLOSE,OPEN,1.7,0),COLOR990055;
STICKLINE(XG1,CLOSE,OPEN,1.2,0),COLORBB00BB;
STICKLINE(XG1,CLOSE,OPEN,0.7,0),COLORDD00DD;
STICKLINE(XG1,CLOSE,OPEN,0.2,0),COLORFF00FF;
DRAWTEXT(XG1,L*0.95,'第二波'),COLORWHITE;

幅图

M25:=MA(C,25);
B:=OBV.OBV;
MB:=OBV.MAOBV;
GL:=(MAX(B,MB)/MIN(B,MB)-1)*100;
TA:=BARSLAST(CROSS(GL>8,0.5));
TJ:=BARSLAST(COUNT(TA=0,100)=2 AND TA=0);
TJ1:=CROSS(C,M25);
ZF:=(C-REF(C,1))/REF(C,1)*100;
XG1:=COUNT(TJ1,TJ+1)=1 AND TJ1 AND ZF<7;      
STICKLINE(XG1,0,8,3,0),COLOR990099;
STICKLINE(XG1,0,8,2.8,0),COLOR990088;
STICKLINE(XG1,0,8,2.5,0),COLOR990077;
STICKLINE(XG1,0,8,2.2,0),COLOR990066;
STICKLINE(XG1,0,8,1.7,0),COLOR990055;
STICKLINE(XG1,0,8,1.2,0),COLORBB00BB;
STICKLINE(XG1,0,8,0.7,0),COLORDD00DD;
STICKLINE(XG1,0,8,0.2,0),COLORFF00FF;


选股


M25:=MA(C,25);
B:=OBV.OBV;
MB:=OBV.MAOBV;
GL:=(MAX(B,MB)/MIN(B,MB)-1)*100;
TA:=BARSLAST(CROSS(GL>8,0.5));
TJ:=BARSLAST(COUNT(TA=0,100)=2 AND TA=0);
TJ1:=CROSS(C,M25);
ZF:=(C-REF(C,1))/REF(C,1)*100;
XG:COUNT(TJ1,TJ+1)=1 AND TJ1 AND ZF<7;
 

第二波启动才是真正的主升浪 选股 主图 幅图 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
第二波启动才是真正的主升浪 选股 主图 幅图 源码下载
精品股票公式