未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信整合(金叉加突破)波段牛
  • 相关简介: 指标不是万能,失败的信号也有,希望能分清楚,不可太依赖指标。 金叉后就可关注,说明该股开始走牛,突破后趋势确立,择机进场,就这么简单。 FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE; FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE; BB:IF(MA(CLOSE,17)FS,FS,MA(CLOSE,17)),COLORWHITE; 年线:
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/6/13 7:58:56
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

指标不是万能,失败的信号也有,希望能分清楚,不可太依赖指标
金叉后就可关注,说明该股开始走牛,突破后趋势确立,择机进场,就这么简单。


FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
年线:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((年线-(EMA(C,3)-年线)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
追涨跌破止损: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;
ZT:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),1,0);
TT:=BARSLAST(ZT)<2;
CC:=(H-MAX(C,O))>ABS(C-O)/2;
XG:=CC*TT;
DRAWTEXT(XG,L*0.99,'冷柏传奇')COLORYELLOW ;
N:=50;
BRK:=C/REF(C,1)>1.094 AND C>REF(HHV(C,N),1);
DRAWTEXT(BRK, L*0.7, '突破');
MA10:=MA(CLOSE,10),COLORYELLOW,LINETHICK0;
MA54:=MA(CLOSE,54),COLORFFCCCC,LINETHICK0;
PL1:=(((CLOSE - MA54) / MA54) < 0.1);
PL2:=(((CLOSE - MA10) / MA10) < 0.3);
偏离率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);
平台突破:=((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * 1);
DRAWTEXT(平台突破,L,'===突破★牛股=========='),COLORWHITE;

通达信整合(金叉加突破)波段牛

通达信整合(金叉加突破)波段牛

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信整合(金叉加突破)波段牛下载
精品股票公式