未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信双KD波段副图指标源码
  • 相关简介: RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; 短K:SMA(RSV,3,1),COLORFFFF00,LINETHICK1; 短D:SMA(短K,3,1),COLOR3C3CFF,LINETHICK1; RSV1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100; 长K:SMA(RSV1,5,1),POINTDOT,COLORRED; 长D:SMA(长K,5,1),POINTDOT
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/7/11 7:43:41
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

 


RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
短K:SMA(RSV,3,1),COLORFFFF00,LINETHICK1;
短D:SMA(短K,3,1),COLOR3C3CFF,LINETHICK1;
RSV1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;
长K:SMA(RSV1,5,1),POINTDOT,COLORRED;
长D:SMA(长K,5,1),POINTDOT,COLORGREEN;
STICKLINE(短K>短D,短K,短D,2.5,0),COLOR0F0FFF;
STICKLINE(短K>短D,短K,短D,2,0),COLOR2626FF;
STICKLINE(短K>短D,短K,短D,1.5,0),COLOR4444FF;
STICKLINE(短K>短D,短K,短D,1,0),COLOR6060FF;
STICKLINE(短K>短D,短K,短D,0.5,0),COLOR7777FF;
STICKLINE(短K>短D,短K,短D,0,0),COLOR8E8EFF;
STICKLINE(短K<=短D,短K,短D,2.5,0),COLOR7A7A00;
STICKLINE(短K<=短D,短K,短D,2,0),COLOR8A8A00;
STICKLINE(短K<=短D,短K,短D,1.5,0),COLOR9A9A00;
STICKLINE(短K<=短D,短K,短D,1,0),COLORAEAE00;
STICKLINE(短K<=短D,短K,短D,0.5,0),COLORCCCC00;
STICKLINE(短K<=短D,短K,短D,0,0),COLORFFFF5B;
STICKLINE(长K>长D,长K,长D,2.5,-1),COLORRED;
STICKLINE(长K<=长D,长K,长D,2.5,-1),COLORGREEN;


通达信双KD波段副图指标源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信双KD波段副图指标源码下载
精品股票公式