未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信MACD回0轴选股指标 源码
  • 相关简介: DIF:=(EMA(CLOSE,12)-EMA(CLOSE,26))/EMA(CLOSE,26)*100; DEA:=EMA(DIF,9); DIF0 AND DIF-0.3 AND COUNT(DIFREF(DIF,1),4)=4 AND DEADIF AND MA(DIF,10)0 AND REF(DIF,3)=0 AND C/MA(C,10)0.95;
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境:
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/7/11 7:51:17
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

DIF:=(EMA(CLOSE,12)-EMA(CLOSE,26))/EMA(CLOSE,26)*100;
DEA:=EMA(DIF,9);
DIF<0 AND DIF>-0.3 AND COUNT(DIF<REF(DIF,1),4)=4
AND DEA>DIF AND MA(DIF,10)>0 AND REF(DIF,3)>=0 AND C/MA(C,10)>0.95;


通达信MACD回0轴选股指标 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信MACD回0轴选股指标 源码下载
精品股票公式