未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信看清主力动向副图公式
  • 相关简介: 通达信看清主力动向副图公式 强弱分界线: 50, ,POINTDOT, LINETHICK2, COLORFFFF00; VAR2:=IF(MONTH12,1,1); VAR3:=(2*CLOSE+HIGH+LOW)/4; VAR4:=LLV(LOW,34); VAR5:=HHV(HIGH,34); 主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK2,COLORRED; 小股民:EMA(0.667*REF(主力,1)+0.333*主力,2
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2012/12/2 19:31:01
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

 

通达信看清主力动向副图公式

强弱分界线: 50, ,POINTDOT, LINETHICK2, COLORFFFF00;
VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK2,COLORRED;
小股民:EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK2,COLORFF9933;
DRAWTEXT(CROSS(主力,小股民) AND 主力<22,20,'起动'),LINETHICK2,COLOR0099FF;
DRAWICON(CROSS(主力,小股民) AND 主力<22,25,1);
DRAWTEXT(CROSS(主力,30) AND 小股民<主力,40,'上扬 '),LINETHICK2,COLOR00CCFF;
DRAWICON(CROSS(主力,30) AND 小股民<主力,35,1);
DRAWTEXT(CROSS(主力,65) AND 小股民<主力,55,'冲顶 '),LINETHICK2,COLOR9933FF;
DRAWICON(CROSS(主力,65) AND 小股民<主力,70,2);
DRAWTEXT(CROSS(主力,75) AND 小股民<主力,67,'小心被套'),LINETHICK2,COLOR009900;
DRAWICON(CROSS(主力,75) AND 小股民<主力,80,2);
DRAWTEXT(CROSS(小股民,主力) AND 小股民>75,80,'头部'), ,COLORYELLOW;
DRAWICON(CROSS(小股民,主力) AND 小股民>75,85,2);
买入脉冲:IF(CROSS(主力,小股民) AND 主力<35,55,5),LINETHICK4,COLORGREEN;
卖出脉冲:IF(CROSS(小股民,主力) AND 小股民>75,75,90),LINETHICK4,COLORRED;
BB1:=WINNER(CLOSE)*100;
BB2:=100-BB1;
BB3:=ABS(BB1-BB2);

通达信看清主力动向副图公式

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信看清主力动向副图公式下载
精品股票公式