未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信主力做盘判断指标公式
  • 相关简介: 通达信主力做盘判断指标公式 STICKLINE(C0,-20,100,100,0),COLOR334400; 主力做盘轨迹:(((CLOSE - MA(LLV(LOW,40),40)) / MA(LLV(LOW,40),40)) * 100),COLORF0F000; BIAS1 : (CLOSE-MA(CLOSE,9))/MA(CLOSE,9)*100,COLORWHITE; 坚决买:=(主力做盘轨迹-BIAS1)5.5; DRAWTEXT(坚决买 ,38,'金子 '),COLORF0FF00
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2012/12/4 0:23:51
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

通达信主力做盘判断指标公式

STICKLINE(C>0,-20,100,100,0),COLOR334400;
主力做盘轨迹:(((CLOSE - MA(LLV(LOW,40),40)) / MA(LLV(LOW,40),40)) * 100),COLORF0F000;
BIAS1 : (CLOSE-MA(CLOSE,9))/MA(CLOSE,9)*100,COLORWHITE;
坚决买:=(主力做盘轨迹-BIAS1)<5.5;
DRAWTEXT(坚决买 ,38,'金子 '),COLORF0FF00;
STICKLINE (坚决买 ,0,30,5,0),COLORRED;
AA:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*1000;
BB:=MA(AA,10);{股海网提供 www.guhai.com.cn}
趋势线:SMA(BB,3,1)/10,LINETHICK2,COLORRED;
JNYY2:=(((CLOSE - LLV(LOW,26)) / (HHV(HIGH,26) - LLV(LOW,26))) * 100);
判断:SMA(JNYY2,32,1)-20,COLOR00FF00,LINETHICK1;
买:DRAWTEXT(CROSS(趋势线,判断),趋势线+10,'买▲牛'),LINETHICK2,COLORWHITE;
建仓:DRAWTEXT(CROSS(判断,趋势线),判断,'建▲仓'),LINETHICK2,COLORYELLOW;
不怕死:DRAWTEXT(CROSS(主力做盘轨迹,判断),判断-10,'加▲码'),LINETHICK2,COLORRED;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信主力做盘判断指标公式下载
精品股票公式