未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信小双底选股公式
  • 相关简介: 通达信小双底选股公式 跌幅:(1-HHV(C,60)/C),NODRAW,COLORGREEN; VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5; VAR2:=EMA(EMA(EMA(VAR1,4),4),4); SJ:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100; SD:=MA(SJ,2); SK:=MA(SJ,1);VAR4:=(LOW+HIGH+CLOSE)/3; 操作:=MA(VAR4,5); XZX:=HHV(操作,30); 买卖:=LLV(操
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2012/12/5 0:15:20
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

通达信小双底选股公式

跌幅:(1-HHV(C,60)/C),NODRAW,COLORGREEN;
VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
SJ:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100;
SD:=MA(SJ,2);
SK:=MA(SJ,1);VAR4:=(LOW+HIGH+CLOSE)/3;
操作:=MA(VAR4,5);
XZX:=HHV(操作,30);
买卖:=LLV(操作,13);
J:=买卖+0.0001;
JC:=CROSS(操作,J);
Z,:=(HHV(H,7)-LLV(L,7))/LLV(L,7)>0.07 AND (HHV(H,7)-LLV(L,7))/LLV(L,7)<0.18;
LSJC:=COUNT(SK>=SD,7)>0;
QD:=LLV(SK,12);
小双底:COUNT(JC,10)>0 AND L<买卖 AND 买卖=REF(买卖,5) ,COLORRED;

通达信小双底选股公式

 

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信小双底选股公式下载
精品股票公式