未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信布局副图指标源码 无未来
  • 相关简介: 通达信布局副图指标源码 无未来 其特点是:两条线,两种布局介入点。简单明了,直观易懂。无未来函数,适合做短线。 使用时请参考其他指标分析,以免误判。 RSV:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*100; 短期底部:=LLV(OPEN,30); K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:(3*K-2*D),LINETHICK2; D2:SMA(J,3,1)*0.82; VAR2:=(CLOSE-MA(CLOSE,
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2012/12/5 0:25:31
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

通达信布局副图指标源码 无未来

其特点是:两条线,两种布局介入点。简单明了,直观易懂。无未来函数,适合做短线。
使用时请参考其他指标分析,以免误判。

RSV:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*100;
短期底部:=LLV(OPEN,30);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:(3*K-2*D),LINETHICK2;
D2:SMA(J,3,1)*0.82;
VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/6;
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA2:=EMA(DIFF,6);
MACD超跌2:=(COUNT(DIFF<DEA2,19))=10;
DRAWTEXT(CROSS(J,-3),-4,'布局'),COLORRED;
DRAWICON( FILTER(CROSS(J,D2),20),D2+0.02 ,1);

通达信布局副图指标源码 无未来

 

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信布局副图指标源码 无未来下载
精品股票公式