未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文
同花顺金粉波动副图指标 源码 无未来
  • 相关简介: CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100; 主力线:(EMA(CS,3)-50)*2; 极弱:-80; 强势:60; 风险:80; 弱势:-60; 主力线,COLORSTICK; 今日保护价:(REF(C,1)+REF(C,2)+O)/3,linethick0; VAR1:=REF(CLOSE,1); VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100; STIC
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 同花顺
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/7/11 8:01:24
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
主力线:(EMA(CS,3)-50)*2;
极弱:-80;
强势:60;
风险:80;
弱势:-60;
主力线,COLORSTICK;
今日保护价:(REF(C,1)+REF(C,2)+O)/3,linethick0;
VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;
STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),coloryellow;
DRAWTEXT(CROSS(主力线,78),78,'清仓'),colorred;
DRAWTEXT(CROSS(主力线,强势),60,'飙升'),coloryellow;
DRAWTEXT(CROSS(主力线,0),0,'控盘'),colorwhite;
DRAWTEXT(CROSS(主力线,-60),-30,'回补'),colorgreen;
DRAWTEXT(CROSS(主力线,-80),-80,'吸筹'),colorcyan;
同花顺金粉波动副图指标 源码 无未来

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
同花顺金粉波动副图指标 源码 无未来下载
精品股票公式