当前位置:→ 股海网同花顺公式 → 正文
  • 通达信趋势带主图源码

  • 相关简介:资金趋势:((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),colorred,LINETHICK2; VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5; VAR3:=LLV(LOW,34); VAR4:=HHV(HIGH,34); 阴阳

  • 文章来源:股海网发布时间:2020-05-19 23:45:30浏览次数:下载次数:0收藏:

资金趋势:((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),colorred,LINETHICK2;
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
阴阳线:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),colorgreen;
VAR5:=CROSS(资金趋势,阴阳线)AND 阴阳线<25;
主力启动:STICKLINE(VAR5,0,50,2,0) ,COLORFF00FF;
主力加仓:STICKLINE(资金趋势>阴阳线,资金趋势,阴阳线,2,0),colorred;
主力减仓:STICKLINE(资金趋势<(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),colorliblue;
主力出货:STICKLINE(资金趋势<阴阳线,资金趋势,阴阳线,2,0),colorgreen;
弱势反弹:STICKLINE(资金趋势<阴阳线 AND 资金趋势>(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),coloryellow;
 

通达信趋势带主图源码

通达信趋势带主图源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号