当前位置:→ 股海网文华财经公式 → 正文
  • 文华财经庄家终结者公式

  • 相关简介:文华财经庄家终结者公式 HH:=HHV(HIGH,N); LL:=LLV(LOW,N); HH1:=BARSLAST((HH REF(HH,1))); LL1:=BARSLAST((LL REF(LL,1))); PARTLINE((HH1 LL1),LL,COLORYELLOW); PARTLINE((HH1 LL1),HH,COLORBLUE); STICKLINE((HH1 LL1),CLOSE,OPEN,COLORRED,0); DRAWLINE((HH1 LL1),HIGH,(HH1

  • 文章来源:股海网发布时间:2014-06-28浏览次数:下载次数:0收藏:

文华财经庄家终结者公式

HH:=HHV(HIGH,N);
 LL:=LLV(LOW,N);
 HH1:=BARSLAST((HH > REF(HH,1)));
 LL1:=BARSLAST((LL < REF(LL,1)));
 PARTLINE((HH1 < LL1),LL,COLORYELLOW);
 PARTLINE((HH1 > LL1),HH,COLORBLUE);
 STICKLINE((HH1 < LL1),CLOSE,OPEN,COLORRED,0);
 DRAWLINE((HH1 < LL1),HIGH,(HH1 < LL1),LOW,COLORRED);
 STICKLINE((HH1 > LL1),CLOSE,OPEN,COLORGREEN,0);
 DRAWLINE((HH1 > LL1),HIGH,(HH1 > LL1),LOW,COLORGREEN);

DRAWTEXT(CROSS(HH1,LL1),HH,'空');
DRAWTEXT(CROSS(LL1,HH1),LL,'多');
DRAWTEXT(((HH1 < REF(HH1,1)) && (HH1 < LL1)),LOW,'♂加多');
DRAWTEXT(((LL1 < REF(LL1,1)) && (HH1 > LL1)),HIGH,'♀加空');

 

文华财经庄家终结者公式

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
精品推荐
说说看法 0

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
增值电信业务经营ICP许可证:湘B2-20210269   湘ICP备09016573号-10  湘公网安备43108102000040号
股海网客服号QQ:78858997  客服电话:0735-3392968(8:30-17:30)
Copyright © 2020 铭网科技,All Rights Reserved.