分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 指标分解 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 大智慧公式 > 正文
大智慧 买入必涨主图源码
  • 相关简介: 成本:MAXCYC,colorff9900; 趋势:ma(c,90),colorred; MA14:MA(CLOSE,14); 码:cost(50),coloryellow; diff:=EMA(CLOSE,12)-EMA(CLOSE,26); dea:=EMA(diff,9); 多头:STICKLINE(diffdea,C,O,5,0),colorred; STICKLINE(diffdea,H,L,0,0),colorred; 空头:STICKLINE(diff=dea,C,O,5,0),c
  • 内容标签: 买入必涨
  • 文件大小: unknow
  • 浏览次数:
  • 运行股软: 大智慧
  • 软件作者: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2016-12-20
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

成本:MAXCYC,colorff9900;
趋势:ma(c,90),colorred;
MA14:MA(CLOSE,14);
码:cost(50),coloryellow;
diff:=EMA(CLOSE,12)-EMA(CLOSE,26);
dea:=EMA(diff,9);
多头:STICKLINE(diff>dea,C,O,5,0),colorred;
STICKLINE(diff>dea,H,L,0,0),colorred;
空头:STICKLINE(diff<=dea,C,O,5,0),colorgray;
STICKLINE(diff<=dea,H,L,0,0),colorgray;
DRAWTEXT(CROSS(diff,dea),L-0.2,'买入'),colorwhite;                  

diff1:=EMA(CLOSE,12)-EMA(CLOSE,26);
dea1:=EMA(diff1,9);
多头1:STICKLINE(diff1>dea1,C,O,5,0),colorred;
STICKLINE(diff>dea1,H,L,0,0),colorred;
空头1:STICKLINE(diff1<=dea1,C,O,5,0),colorgray;
STICKLINE(diff1<=dea1,H,L,0,0),colorgray;
DRAWTEXT(CROSS(diff1,dea1),L-0.2,'买入'),colorwhite;

大智慧 买入必涨主图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

大智慧 买入必涨主图源码下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码