分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 大智慧公式 > 正文 ※ 在线检测公式未来函数 ※
  • 大智慧出手捞金副图源码

  • 简介:{出手捞金} LJVar1:=SUM(IF(CLOSEREF(CLOSE,1),VOL,IF(CLOSEREF(CLOSE,1),0-VOL,0)),0); LJVar2:=SUMBARS(VOL,CAPITAL); LJVar3:=IF(CLOSELLV(CLOSE,LJVar2),1,-1)*IF(LJVar1LLV(LJVar1,LJVar2),1,-1); LJVar4:=IF(LJVar3=-1,1,0); LJVar5:=COUNT(LJVar4=1,5)3; LJVar6:=SUM
  • 标签:出手捞金 来源:Internet 时间:17-10-09 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

{出手捞金}
LJVar1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),0-VOL,0)),0);
LJVar2:=SUMBARS(VOL,CAPITAL);
LJVar3:=IF(CLOSE>LLV(CLOSE,LJVar2),1,-1)*IF(LJVar1>LLV(LJVar1,LJVar2),1,-1);
LJVar4:=IF(LJVar3=-1,1,0);
LJVar5:=COUNT(LJVar4=1,5)>3;
LJVar6:=SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100;
LJVar7:=DMA((HIGH+LOW+CLOSE)/3,VOL/CAPITAL);
LJVar8:=(CLOSE-LJVar7)/LJVar7*100<-19;
LJVar9:=(CLOSE-MIN(REF(CLOSE,5)*0.88,REF(CLOSE,21)*0.78))/CLOSE<0.05;
出手二:= LJVar8 AND LJVar9 AND LJVar5 AND LJVar8; {出现信号,待RSW=0时买入!}
LJV1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),0-VOL,0)),0);
LJV2:=SUMBARS(VOL,CAPITAL);
LJV3:=IF(CLOSE>LLV(CLOSE,LJV2),1,-1);
LJV4:=IF(LJV1>LLV(LJV1,LJV2),1,-1);
LJV5:=LJV3*LJV4;
LJV6:=IF(LJV5=-1,1,0);
LJV7:=COUNT(LJV6=1,8)>3;
LJV8:=AMOUNT/VOL/100;
LJV9:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
LJVA:=SUM(AMOUNT,13)/LJV8/100;
LJVB:=DMA(LJV9,VOL/LJVA);
LJVC:=(CLOSE-LJVB)/LJVB*100<-20;{-15;}
LJVD:=(CLOSE-MIN(REF(CLOSE,5)*0.865,REF(CLOSE,21)*0.772))/CLOSE<0.02;
出手一:=LJVC AND LJVD AND LJV7;
出手:出手一 and 出手二,stick3d,colorred ;

大智慧出手捞金副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
大智慧出手捞金副图源码下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码