分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信含未来的早盘买公式:强势低开

  • 简介:MA4:=MA(C,4);MA6:=MA(C,6);MA8:=MA(C,8);MA11:=MA(C,11);MA16:=MA(C,16);MA45:=MA(C,45); X4:=(MA4-REF(MA4,1))*1000/REF(MA4,1); X6:=(MA6-REF(MA6,1))*1000/REF(MA6,1); X8:=(MA8-REF(MA8,1))*1000/REF(MA8,1); X11:=(MA11-REF(MA11,1))*1000/REF(MA11,1); X16:=(MA1
  • 标签:强势低开 来源:www.guhai.com.cn 时间:17-01-10 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

MA4:=MA(C,4);MA6:=MA(C,6);MA8:=MA(C,8);MA11:=MA(C,11);MA16:=MA(C,16);MA45:=MA(C,45);
 X4:=(MA4-REF(MA4,1))*1000/REF(MA4,1);
 X6:=(MA6-REF(MA6,1))*1000/REF(MA6,1);
 X8:=(MA8-REF(MA8,1))*1000/REF(MA8,1);
 X11:=(MA11-REF(MA11,1))*1000/REF(MA11,1);
 X16:=(MA16-REF(MA16,1))*1000/REF(MA16,1);
 L2O:=(OPEN-REF(L,2))*100/REF(L,2);
 ST:=(MAX(OPEN,C)-MIN(OPEN,C))*100/MIN(OPEN,C);
 KF:=(OPEN-REF(C,1))*100/REF(C,1);
 OBI6:=(OPEN-MA6)*100/MA6;
 OBI8:=(OPEN-MA8)*100/MA8;
 MAV1:=MA(VOL,4);
 MAV2:=MA(VOL,12);
 MAV3:=MA(VOL,53);
 LB2:=MAV3*10/MAV1;
 LB3:=V/MAV2;
 XG25:X8>12 AND X6>8 AND KF<-1.5 AND OBI6<3 AND OBI8<5 AND L2O<5 AND REF(LB3,1)<2.5 AND X4>7;

通达信含未来的早盘买公式:强势低开

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信含未来的早盘买公式:强势低开下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码