分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 即将突破选股公式 波段圣器

  • 简介:即将突破选股公式 波段圣器 3-5天盈利3-5%战法系列------波段神器,是寻找强势回调第二波的股票的有力指标,稳定盈利可靠性高,很适用于10个交易日完成的短线交易。 公式源码 AA:=MA(C,13)MA(C,30); BB:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20)); VAR3:=BB*100; VAR6:=SMA(SMA(VAR3,3,1),3,1)/30; VAR9:=EMA(VAR6,5); 操盘:=3*VAR6-2*VAR9;
  • 标签:即将突破 来源:Internet 时间:17-10-12 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

即将突破选股公式 波段圣器

3-5天盈利3-5%战法系列------波段神器,是寻找强势回调第二波的股票的有力指标,稳定盈利可靠性高,很适用于10个交易日完成的短线交易。

公式源码

AA:=MA(C,13)>MA(C,30);
BB:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20));
VAR3:=BB*100;
VAR6:=SMA(SMA(VAR3,3,1),3,1)/30;
VAR9:=EMA(VAR6,5);
操盘:=3*VAR6-2*VAR9;
A1:AA AND C>O AND CROSS(操盘,VAR6) AND VAR6<2.1;

即将突破选股公式 波段圣器

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
即将突破选股公式 波段圣器下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码