在线检测未来函数 | 股海网搜索 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 公式解密改编QQ:78858997 官方QQ群:75780250 | 推荐资源 | 热门资源
即将突破选股公式 波段圣器
  • 相关简介: 即将突破选股公式 波段圣器 3-5天盈利3-5%战法系列------波段神器,是寻找强势回调第二波的股票的有力指标,稳定盈利可靠性高,很适用于10个交易日完成的短线交易。 公式源码 AA:=MA(C,13)MA(C,30); BB:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20)); VAR3:=BB*100; VAR6:=SMA(SMA(VAR3,3,1),3,1)/30; VAR9:=EMA(VAR6,5); 操盘:=3*VAR6-2*VAR9;
  • 内容标签: 即将突破
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2017/10/12 7:00:57
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

即将突破选股公式 波段圣器

3-5天盈利3-5%战法系列------波段神器,是寻找强势回调第二波的股票的有力指标,稳定盈利可靠性高,很适用于10个交易日完成的短线交易。

公式源码

AA:=MA(C,13)>MA(C,30);
BB:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20));
VAR3:=BB*100;
VAR6:=SMA(SMA(VAR3,3,1),3,1)/30;
VAR9:=EMA(VAR6,5);
操盘:=3*VAR6-2*VAR9;
A1:AA AND C>O AND CROSS(操盘,VAR6) AND VAR6<2.1;

即将突破选股公式 波段圣器

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
即将突破选股公式 波段圣器下载
精品股票公式