分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信拔天红柱(源码 副图/选股 贴图)

  • 简介:短趋势:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORRED; VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5; VAR3:=LLV(LOW,34); VAR4:=HHV(HIGH,34); 长趋势:EMA((VAR2-V
  • 标签:拔天红柱 来源:Internet 时间:18-01-14 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

短趋势:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORRED;
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
长趋势:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),COLOR00FF00;
判断底:SQRT(SQRT(FLOOR(SQRT(MA(1/(CLOSE)*100,4)/10000))))*5;
VAR5:=CROSS(短趋势,长趋势)AND 长趋势<25;
底部:STICKLINE(短趋势<10 AND 判断底>0,0,30,6,1);
STICKLINE(VAR5,0,50,8,0) ,COLORRED;
DRAWICON(VAR5 AND 判断底>0,60,1);
DRAWTEXT(COUNT(短趋势<10 AND 判断底>0,8) AND VAR5,50,'砸锅卖铁买');
DRAWTEXT(CROSS(短趋势,长趋势)AND 长趋势>25 AND 长趋势>REF(长趋势,1),长趋势,'');
VAR6:=CROSS(短趋势,长趋势)AND 长趋势<50;
DRAWTEXT( COUNT(短趋势<30 AND 判断底>0,5) AND VAR6,30,'短线买');

通达信拔天红柱(源码 副图/选股 贴图)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信拔天红柱(源码 副图/选股 贴图)下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码