未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
经实验成功率95%庄家最不愿见到的公式“庄影难遁”源码
  • 相关简介: {庄影难遁} HSL:=EMA(VOL/CAPITAL,3); ZDL:=HHV(HSL,240); ZXL:=LLV(HSL,240); XS:=MA(C,33); 锁定:EMA((HSL-ZXL)/ZXL*XS,13); 浮动:EMA((ZDL-HSL)/HSL*XS,13); 力量对比:锁定-浮动,COLORSTICK; A:=1.1*C; B:=0.9*C; B1:=100*(WINNER(A)-WINNER(B)); 锁定筹码 :100-B1; C1:=MA(C,13)REF(MA(C
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/2/13 8:01:04
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

{庄影难遁}

HSL:=EMA(VOL/CAPITAL,3);
 ZDL:=HHV(HSL,240);
 ZXL:=LLV(HSL,240);
 XS:=MA(C,33);
锁定:EMA((HSL-ZXL)/ZXL*XS,13);
浮动:EMA((ZDL-HSL)/HSL*XS,13);
力量对比:锁定-浮动,COLORSTICK;
 A:=1.1*C;
 B:=0.9*C;
 B1:=100*(WINNER(A)-WINNER(B));
锁定筹码 :100-B1;
 C1:=MA(C,13)<REF(MA(C,13),1);
明天买:IF(CROSS(锁定筹码,90)AND C1,60,0)*2;
筹码锁定区:STICKLINE(锁定筹码>65 AND C1,锁定筹码-50,0,6,0),COLORGREEN;

VAR4:SMA(100*(C-LLV(L,55))/(HHV(H,55)-LLV(L,55)),13,1)-10;
安全区:VAR4<20,COLORFFFF00;
 STICKLINE(安全区,VAR4,20,8,1),COLORYELLOW;
风险区:60;


经实验成功率95%庄家最不愿见到的公式“庄影难遁”源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
经实验成功率95%庄家最不愿见到的公式“庄影难遁”源码下载
精品股票公式