未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信一招鲜主图指标公式(手机指标)
  • 相关简介: {一招鲜} M1:MA(CLOSE,13),COLORYELLOW,LINETHICK2; M2:MA(CLOSE,34),LINETHICK2,COLORWHITE; M3:MA(CLOSE,55),COLORGREEN,LINETHICK2; A:MA(C,5)COLORBLUE,LINETHICK3; B:=AREF(A,1); IF(B-1,A,DRAWNULL)COLORRED,LINETHICK3; 一三买入:REF(LAST(CO,3,0),1)0 AND REF(LAST(VOL
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/4/16 6:56:10
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

{一招鲜}

M1:MA(CLOSE,13),COLORYELLOW,LINETHICK2;
 M2:MA(CLOSE,34),LINETHICK2,COLORWHITE;
 M3:MA(CLOSE,55),COLORGREEN,LINETHICK2;
 A:MA(C,5)COLORBLUE,LINETHICK3;
 B:=A<REF(A,1);
 IF(B-1,A,DRAWNULL)COLORRED,LINETHICK3;
一三买入:REF(LAST(C<O,3,0),1)>0 AND REF(LAST(VOL<REF(VOL,1),3,0),1)>0 AND O<C,NODRAW,COLORCF3EE0;
三阴一阳:LAST(C<O,3,0) AND LAST(VOL<REF(VOL,1),3,0),NODRAW,COLORC0C0D8;
 DMI捉暴涨:CROSS("DMI.PDI","DMI.MDI") AND CROSS("DMI.PDI","DMI.ADX") AND CROSS("DMI.PDI","DMI.ADXR") AND
 C>REF(C,1)*1.05 AND VOL>REF(VOL,1),NODRAW,COLOR4035FF;
 CCI背离底:LAST(MA(C,5)<MA(C,10),5,0) AND "CCI.CCI">REF("CCI.CCI",1) AND CROSS("CCI.CCI",-100),NODRAW,COLOR8080A9;
平台起飞:LAST((H-L)/REF(C,1)<0.1,5,0) AND VOL>REF(VOL,1)*2 AND C>REF(C,1)*1.05,NODRAW,COLORFF504F;
山谷停板:LAST(MA(C,5)<MA(C,10),5,0) AND C>REF(C,1)*1.098,NODRAW,COLOR80FF80;
拨云见日:(LAST(C<O,6,3) AND LAST(C>O,2,0)) OR (LAST(C<O,6,3) AND C>O AND REF(C,1)<REF(O,1) AND
 REF(C,2)>REF(O,2)),NODRAW,COLORC0C8C0;
南天一柱:C<O AND VOL>REF(VOL,1)*1.5 AND LAST(VOL<REF(VOL,1),5,1 ),NODRAW,COLORFFFF78;
 BIAS绝密买点:CROSS((CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100,(CLOSE-MA(CLOSE,11)) /MA(CLOSE,11)*100) AND MA(C,40)>REF(MA(C,40),1),NODRAW,COLOR2BB7CD ;
 DRAWTEXT(一三买入,L-0.2,'▲'),COLORCF3EE0;
 DRAWTEXT(三阴一阳,L-0.2,'▲'),COLORC0C0D8;
 DRAWTEXT(DMI捉暴涨,L-0.2,'▲'),COLOR4035FF;
 DRAWTEXT(CCI背离底,L-0.2,'▲'),COLOR8080A9;
 DRAWTEXT(平台起飞,L-0.2,'▲'),COLORFF504F;
 DRAWTEXT(山谷停板,L-0.2,'▲'),COLOR80FF80;
 DRAWTEXT(拨云见日,L-0.2,'▲'),COLORC0C8C0;
 DRAWTEXT(BIAS绝密买点,L-0.2,'▲'),COLOR2BB7CD;
 DRAWTEXT(南天一柱,L-0.2,'▲'),COLORFFFF78;
通达信一招鲜主图指标公式(手机指标)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信一招鲜主图指标公式(手机指标)下载
精品股票公式