分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信私幕机构进场指标公式(手机指标)

  • 简介:AA:=(WINNER((CLOSE + ((CLOSE * 15) / 100))) * 100); BB:=(WINNER((CLOSE + ((CLOSE * 0) / 100))) * 100); CC:=(AA - BB); DD:=((WINNER((CLOSE - ((CLOSE * 0.1) / 100))) - WINNER((CLOSE - ((CLOSE * 15) / 100)))) * 100); EE:=(((CC 3) AND (DD 0.5)) AND (OPEN
  • 标签:私幕机构进场 来源:Internet 时间:18-04-16 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

AA:=(WINNER((CLOSE + ((CLOSE * 15) / 100))) * 100);
BB:=(WINNER((CLOSE + ((CLOSE * 0) / 100))) * 100);
CC:=(AA - BB);
DD:=((WINNER((CLOSE - ((CLOSE * 0.1) / 100))) - WINNER((CLOSE - ((CLOSE * 15) / 100)))) * 100);
EE:=(((CC < 3) AND (DD < 0.5)) AND (OPEN <LOW OR O>L));
A1:=DYNAINFO(6);
A2:=IF((LOW > A1),0,IF((HIGH < A1),1,(((A1 - LOW) + 0.01) / ((HIGH - LOW) + 0.01))));
A3:=(VOL / WINNER(LOW));
A4:=REF(HHV(CLOSE,120),1);
A5:=REF(LLV(CLOSE,120),1);
A6:=((100 * (CLOSE - A5)) / (A4 - A5));
A7:=((A2 > 0) OR (A2 = 1));
A8:=((A7 AND ((A3 / REF(A3,3)) >= 3)) AND (A6 < 80));
A9:=(((REF(A8,1) OR REF(A8,2)) OR REF(A8,3)) OR REF(A8,4));
A10:=(A8 AND A9);
A11:=IF(FILTER(A8,3),5,0);
A12:=IF((FILTER(A10,3) OR EE),10,0);
私募机构进场日:STICKLINE(A11,0,5,5,0),COLORFF7700;
私募机构加仓日:STICKLINE(A12,0,15,5,0),COLORFF00FF;
STICKLINE(A11,0,5,5,0),COLORFF7700;
STICKLINE(A12,0,15,4.5,0),COLOR102099;
DRAWTEXT(A11,8,'进场'),COLORFFFF00;
DRAWTEXT(A12,17,'加仓'),COLORWHITE;
VAR1:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE >= (OPEN * 1.04)));
VAR2:=(CLOSE > ((REF(HIGH,1) + REF(LOW,1)) / 2));
立即买入: (VAR1 AND VAR2),STICK,LINETHICK2;
VAR3:=REF(CLOSE,1);
VAR4:=((SMA(MAX((CLOSE - VAR3),0),6,1) / SMA(ABS((CLOSE - VAR3)),6,1)) * 100);
坚决卖出:CROSS(80,VAR4),STICK,LINETHICK2,COLORLIBLUE;
DRAWICON(坚决卖出,1.1,2);
DRAWICON(立即买入,1.1,1);
VAR11:=CLOSE;
VAR21:=REF(CLOSE,1);
VAR31:=REF(CLOSE,2);
VAR41:=(((VAR11 > VAR21) AND (VAR11 > VAR31)) AND (VAR11 > MA(CLOSE,3)));
VAR51:=(((VAR11 < VAR21) AND (VAR11 < VAR31)) AND (VAR11 < MA(CLOSE,3)));
VAR61:=LLV(CLOSE,20);
(VAR41 * (VAR11 - (VAR61 * 0.95))),VOLSTICK;
(VAR51 * (VAR11 - (VAR61 * 0.95))),STICK;  
通达信私幕机构进场指标公式(手机指标)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信私幕机构进场指标公式(手机指标)下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码