分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信乾坤布林主图指标公式(手机指标)

  • 简介:通达信乾坤布林主图指标公式(手机指标) 使用说明: 指标上方两条红色线之间为短线卖出带,下方两条绿线之间为短线买入带,一般情况下当股票运行到上方两条红线卖出带时,短线就会出现一定的回调,越接近最外侧的卖出带,调整的压力就越大,但是最终是否卖出,同时要参考黄金生命线指标,如果黄金生命线已经变绿,则应当卖出,如果未变绿,而且处于向上发散状态,即使股票运行到了阴阳乾坤带的红色卖出带之间也可不用理会,大多数时间,短线调整后仍会快速上涨,此时,当股票回抽黄金生命线,即为短线好的买点。 当股价运行到下方两条
  • 标签:乾坤布林 来源:Internet 时间:18-04-16 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

通达信乾坤布林主图指标公式手机指标
 使用说明:
 指标上方两条红色线之间为短线卖出带,下方两条绿线之间为短线买入带,一般情况下当股票运行到上方两条红线卖出带时,短线就会出现一定的回调,越接近最外侧的卖出带,调整的压力就越大,但是最终是否卖出,同时要参考黄金生命线指标,如果黄金生命线已经变绿,则应当卖出,如果未变绿,而且处于向上发散状态,即使股票运行到了阴阳乾坤带的红色卖出带之间也可不用理会,大多数时间,短线调整后仍会快速上涨,此时,当股票回抽黄金生命线,即为短线好的买点。
 当股价运行到下方两条绿色买入带中间时,无论黄金生命线是什么颜色,都可适当买进部分股票,短线一般都会有一定反弹,但是最忌讳满仓买进,如果配合适当的仓位控制,短线盈利概率可更高,越接近最外侧的买入带,其盈利概率越高。
AA:=1;
MID:EMA(CLOSE,17)*AA,LINETHICK1,COLORFFFFFF;
UPPER:MID+2*STD(CLOSE,17),LINETHICK1,COLOR0000FF;
LOWER:MID-2*STD(CLOSE,17),LINETHICK1,COLOR00CC00;
UPPERO:MID+3*STD(CLOSE,17),LINETHICK1,COLORFF00FF;
LOWERO:MID-3*STD(CLOSE,17),LINETHICK1,COLOR00AA00;
LOCK:=IF(TIME<1160101,1,0);
VARA:=MA(CLOSE,20);
VAR1:IF(VARA>REF(VARA,2),VARA,IF(VARA<REF(VARA,2),VARA,VARA)),COLOR00FF00;
IF(VARA>REF(VARA,2),VARA,DRAWNULL),LINETHICK2,COLORFF00FF;
IF(VARA=REF(VARA,2),VARA,DRAWNULL),LINETHICK2,COLORFF0000;
IF(VARA<REF(VARA,2),VARA,DRAWNULL),LINETHICK2,COLOR00FF00;
买入:IF(VARA>REF(VARA,2) AND REF(VARA<=REF(VARA,2),1),1,0),NODRAW,COLORAAAAAA;
{DRAWICON(CROSS(LOW,LOWERO),LOWERO*0.96,'红宝石');
DRAWICON(CROSS(HIGH,UPPERO),HIGH,'绿宝石');}
TY:=CLOSE;
A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);
A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);
A:=REF(CLOSE,BARSLAST(HD)); B:=REF(CLOSE,BARSLAST(LD));
T1:=BARSLAST(HD)<BARSLAST(LD) AND NOT(HD) ;
T2:=BARSLAST(HD)>BARSLAST(LD) AND NOT(LD);
波峰:IF(T1,A,A),COLORFF00FF,POINTDOT;
STICKLINE(T1,A,A,1.5,0),COLORFF00FF;
波谷:IF(T2,B,B),COLOR80FF00,POINTDOT;
STICKLINE(T2,B,B,1.5,0),COLOR80FF00;

通达信乾坤布林主图指标公式(手机指标)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信乾坤布林主图指标公式(手机指标)下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码