在线检测未来函数 | 股海网搜索 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 公式解密改编QQ:78858997 官方QQ群:75780250 | 推荐资源 | 热门资源
龙头启动选股预警副图于一体 说明 源码
  • 相关简介: 龙头启动选股预警副图于一体 说明 源码 只有经过长期实践和在牛、熊市中经得起时间考验的指标才是好指标,该指标是本人珍藏的真正主力再现抓牛指标,可以成功率极高的抓到启动初期大牛股。公式简单实用,配合成交量一起使用会起到事半功倍的效果。慢慢揣摩,必有收获 {选股,预警,副图于一体} MAA5:=MA(C,5); MA10:=MA(C,10); MA20:=MA(C,20); MA30:=MA(C,30); MA120:=SMA(C,120,1); ZH:=ABS(MAA5-MA20)/MA20*10
  • 内容标签: 龙头启动
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/5/16 7:10:33
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

龙头启动选股预警副图于一体 说明 源码

只有经过长期实践和在牛、熊市中经得起时间考验的指标才是好指标,该指标是本人珍藏的真正主力再现抓牛指标,可以成功率极高的抓到启动初期大牛股。公式简单实用,配合成交量一起使用会起到事半功倍的效果。慢慢揣摩,必有收获

{选股,预警,副图于一体}
MAA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
MA120:=SMA(C,120,1);
ZH:=ABS(MAA5-MA20)/MA20*100<=10;
GG:=ABS(MAA5-MA30)/MA30*100<=10;
HH:=MAA5>REF(MAA5,1);
QS:=MA20>REF(MA20,1);
ZZ:=MA30>REF(MA30,1);
DTPL:=MA20>MA30 AND MA30>MA120;
QQ:=DTPL AND QS AND ZZ AND COUNT(HH,4)<=1;
HS:=C>MAA5 AND ((HH AND NOT(REF(HH,1))) OR C>REF(C,3));
TT:=HS AND (ZH OR GG) AND QQ;
RR:=CAPITAL>3000000;
WW:=TT AND NOT(REF(TT,1));
WW1:=CROSS(MACD.MACD,0) AND C>MA(C,5);
DT:=MA(AMOUNT,6)>MA(AMOUNT,12) AND MA(AMOUNT,12)>MA(AMOUNT,24);
启动:WW AND COUNT((MA10>MA20),5)=5 AND WW1 AND DT AND RR;

龙头启动选股预警副图于一体 说明 源码

龙头启动选股预警副图于一体 说明 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
龙头启动选股预警副图于一体 说明 源码下载
精品股票公式