未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信W底选股副图选股指标公式源码
  • 相关简介: T0:=BARSCOUNT(C)12; T1:=C=LLV(C,12); T2:=RSILLV(RSI,12); T3:=RSI21;{股海网提供 www.guhai.com.cn } TRSI:=T0 AND T1 AND T2 AND T3 AND C/HHV(C,120)0.7; 去除ST:=EXIST(C/REF(C,1)1.055,60); 去除停牌:=DYNAINFO(4)0; RSI成W底:REF(TRSI,1) AND CREF(C,1) AND 去除STAND去除停牌;
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/10/10 8:48:44
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

T0:=BARSCOUNT(C)>12;
T1:=C=LLV(C,12);
T2:=RSI>LLV(RSI,12);
T3:=RSI<21;{股海网提供www.guhai.com.cn}
TRSI:=T0 AND T1 AND T2 AND T3 AND C/HHV(C,120)<0.7;
去除ST:=EXIST(C/REF(C,1)>1.055,60);
去除停牌:=DYNAINFO(4)>0;
RSI成W底:REF(TRSI,1) AND C>REF(C,1) AND 去除STAND去除停牌;

通达信W底选股副图选股指标公式源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信W底选股副图选股指标公式源码下载
精品股票公式