未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 大智慧公式 > 正文
大智慧逃顶抄底指标公式
  • 相关简介: RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; RSV2:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100; WEN:=3*SMA((CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100,5,1)-2*SMA(SMA((CLOSE-LLV (LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100,5,1),3,1
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境:
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/3/15 8:33:56
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
RSV2:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
WEN:=3*SMA((CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100,5,1)-2*SMA(SMA((CLOSE-LLV (LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100,5,1),3,1);
J1:=SMA(RSV1,5,1);J2:=SMA(J1,5,1);
W1:=SMA(RSV2,5,1);W2:=SMA(W1,5,1);
逃顶准备: IF(CROSS(J2,J1) AND J2>95,85,100),LINETHICK2,COLOR00FF00;
抄底准备:IF(WEN<=5,5,0),LINETHICK2,COLORYELLOW;
STICKLINE(WEN>95,100,80,8,0),COLORGREEN;
STICKLINE(COUNT(WEN<REF(WEN,5) AND WEN<6,2)=2 ,0,20,8,0),COLORRED;

大智慧逃顶抄底指标公式

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
大智慧逃顶抄底指标公式下载
精品股票公式