当前位置:→ 股海网公式帮助 → 正文
  • 【已解决】请把大机构仓位达到85以上 改选股公式

  • 相关简介:就是把大机构仓位达到85以上的股票选出来。

  • 文章来源:股海网发布时间:2021-11-08浏览次数:下载次数:0收藏:

大机构仓位:100*(1-WINNER(CLOSE)), COLORWHITE,LINETHICK3;
VAR211:=1/WINNER(CLOSE);
VAR311:=MA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR311)/VAR311*100);
VAR5:=LLV(LOW,120);
VAR6:=HHV(HIGH,120);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,10,1);
VARB:=3*VAR9-2*SMA(VAR9,10,1);
VARC:=100-VARB;


选股源码已经改好,请自行下载,效果如下图:


下载链接:( 说明:股海资源如需解压密码的请输入本站域名:www.guhai.com.cn 请仔细输入!)
点击下载附件资源无反应时,请查阅:下载帮助
大机构仓位选股-20211108192536.rar资源大小:169B , 下载积分:-20

【已解决】请把大机构仓位达到85以上 改选股公式

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

公式解密、改选股联系(有偿服务,非诚勿扰)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0

关于我们 - 联系我们 - 隐私政策 - 免责声明 - 下载帮助 - 广告合作 - SiteMap - TOP
增值电信业务经营ICP许可证:湘B2-20210269 湘ICP备09016573号-10 湘公网安备43108102000040号
股海网客服号QQ:78858997  客服电话:0735-3392968(8:30-17:30)
Copyright © 2021 铭网科技,All Rights Reserved.