未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信主力吃饱牛选股源码附图
  • 相关简介: 通达信指标主力吃饱牛选股 ZT:=REF(C,1)*1.1-C0.01 AND H=C;{涨停} A:=EMA(C,6); 杭:=XMA(XMA(EMA(CLOSE,5)-EMA(CLOSE,10),2),2); 州:=EMA(杭,5); VAR1:=AMOUNT/((HIGH-LOW)*2-ABS(CLOSE-OPEN)); 流入亿:=IF(CLOSEOPEN,VAR1*(HIGH-LOW),IF(CLOSEOPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),AMOUNT/
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/4/16 7:39:42
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

通达信指标主力吃饱牛选股

ZT:=REF(C,1)*1.1-C<0.01 AND H=C;{涨停}
A:=EMA(C,6);
杭:=XMA(XMA(EMA(CLOSE,5)-EMA(CLOSE,10),2),2);
州:=EMA(杭,5);
VAR1:=AMOUNT/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
流入亿:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),AMOUNT/2))/100000000;
流出亿:=IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-AMOUNT/2))/100000000;
差亿:=流入亿+流出亿;
净:=XMA(XMA(差亿,2),2);
净1:=XMA(净,2);
流:=EMA(净1,7);
净流:=3*EMA(净1+流,1);
资金:=C>A&&杭>州&&杭>REF(杭,1)&&净流>0&&净流>REF(净流,1)&&C>O;
XG:BARSLASTCOUNT(资金=1) AND ZT,COLORRED;
 


通达信主力吃饱牛选股源码附图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信主力吃饱牛选股源码附图下载
精品股票公式