未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信挖金矿公式源码K线图
  • 相关简介: 通达信公式挖金矿 多方趋势: (7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1)),COLORWHITE; 空方趋势: EMA(MA(
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/6/13 6:34:17
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

通达信公式挖金矿

多方趋势: (7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1)),COLORWHITE;
空方趋势: EMA(MA(多方趋势,5),7),LINETHICK1,COLORF0F000;
STICKLINE(多方趋势<空方趋势,多方趋势,空方趋势,3,0),COLORF0F000;
STICKLINE(空方趋势<14 AND 空方趋势>多方趋势,多方趋势,10,5,0);
VARA:= EMA(0.667*REF(多方趋势,1)+0.333*多方趋势,2);
STICKLINE(多方趋势>VARA,多方趋势,VARA,5,0),COLORRED;
B1:= 多方趋势>VARA;
介入¥:= B1>REF(B1,1) AND 多方趋势<38;
DRAWTEXT(介入¥,60,"关注"),COLORFF0000;
关注: B1>REF(B1,1) AND 多方趋势<35;
金矿: CROSS(多方趋势,空方趋势) AND 空方趋势<35;
DRAWTEXT(CROSS(多方趋势,空方趋势) AND 空方趋势<45,30,"金矿"),COLORYELLOW;

通达信挖金矿公式源码K线图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信挖金矿公式源码K线图下载
精品股票公式