未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信周线抄底公式源码K线图
  • 相关简介: 通达信公式周线抄底 MA势:=SMA(MAX(C-REF(C,1),0),8,1)/SMA(ABS(C-REF(C,1)),8,1)*100,COLORFFB5FF,LINETHICK2; 势:EMA(MA势,5),COLOR0000FF,LINETHICK2; IF(势=45,势,DRAWNULL),COLORGREEN,LINETHICK2; IF(势=25,势,DRAWNULL),COLORWHITE,LINETHICK2; 预警28:=IF(势28 AND 势=25 AND C=REF(
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/6/13 6:47:22
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

通达信公式周线抄底

MA势:=SMA(MAX(C-REF(C,1),0),8,1)/SMA(ABS(C-REF(C,1)),8,1)*100,COLORFFB5FF,LINETHICK2;
势:EMA(MA势,5),COLOR0000FF,LINETHICK2;
IF(势<=45,势,DRAWNULL),COLORGREEN,LINETHICK2;
IF(势<=25,势,DRAWNULL),COLORWHITE,LINETHICK2;
预警28:=IF(势<28 AND 势>=25 AND C<=REF(C,1) AND L=LLV(L,5),40,25),COLORLIBLUE,LINETHICK2;
准备:IF(势<25 AND 势>=20 AND C<REF(C,1) AND L=LLV(L,5),50,25),COLORGREEN,LINETHICK2;
抄底:IF(势<20 AND 势>=15 AND C<REF(C,1) AND L=LLV(L,5),65,25),COLOR00FFFF,LINETHICK1;
大顶:75,COLORFF0080;
顶:70,COLORFFFF00;
中枢:45,COLOR4080FF;
底线:IF(势<15,71,25),COLOR008080,LINETHICK2;
大底线:20,COLOR004080,LINETHICK2;
M:=REF(势,1)<25 AND REF(势,1)<REF(势,2) AND REF(势,2)<REF(势,3) AND 势>REF(势,1);
转向:=DRAWICON(M,50,11);
STICKLINE(势>70,70,62,1.2,0), COLORGREEN;
STICKLINE(势>75,70,62,1.2,0), COLORYELLOW;
STICKLINE(势>80,70,62,1.2,0), COLORRED;
 


通达信周线抄底公式源码K线图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信周线抄底公式源码K线图下载
精品股票公式