未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信买卖提示指标公式源码
  • 相关简介: MA5:MA(CLOSE,5)/MA(CLOSE,60)*10; MA15:MA(CLOSE,15)/MA(CLOSE,60)*10; MA9:9; MA11:11.5; MA10:=MA(CLOSE,10); MA20:=MA(CLOSE,20); MA1:=MA10MA20; {BIAS乖离率买卖提示} MA底:=MA(CLOSE,5)/MA(CLOSE,60)*10; MA选BUY:=cross(MA5,MA15) AND MA5MA9; MA选SELL:=cross(MA15,MA5);
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/6/13 7:55:06
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

MA5:MA(CLOSE,5)/MA(CLOSE,60)*10;
MA15:MA(CLOSE,15)/MA(CLOSE,60)*10;
MA9:9;
MA11:11.5;
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA1:=MA10<MA20;
{BIAS乖离率买卖提示}
MA底:=MA(CLOSE,5)/MA(CLOSE,60)*10;
MA选BUY:=cross(MA5,MA15) AND MA5<MA9;
MA选SELL:=cross(MA15,MA5);
DRAW3:DRAWTEXT(MA选BUY,MA5*1.05,'乖离率BUY');
DRAW4:DRAWTEXT(MA选SELL,MA5*0.95,'乖离率SELL');


通达信买卖提示指标公式源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信买卖提示指标公式源码下载
精品股票公式