未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文
同花顺逃顶和抄底 副图源码
  • 相关简介: 趋势: 5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),LINETHICK0,COLOR7F52AF; 趋势1: EMA(MA
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 同花顺
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/7/11 8:03:50
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

趋势: 5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),LINETHICK0,COLOR7F52AF;
趋势1: EMA(MA(趋势,5),3),LINETHICK0,COLORA6B8C1;
STICKLINE(趋势>=趋势1,趋势,趋势1,5,0),COLOR7F52AF;
STICKLINE(趋势<趋势1,趋势,趋势1,5,0),COLORA6B8C1;
STICKLINE(趋势>108 AND 趋势>=趋势1,趋势,108,5,0),COLORFF0000;
STICKLINE(趋势1>108 AND 趋势<趋势1,趋势1,108,5,0),COLORFFFFFF;
STICKLINE(趋势<0 AND 趋势<趋势1,趋势,0,5,0),COLORF00FF0;
STICKLINE(趋势1<0 AND 趋势>趋势1,趋势1,0,5,0),COLORF0F000;
V1:= MA(CLOSE,5)=HHV(MA(CLOSE,5),20);
V2:= MA(CLOSE,5)>MA(CLOSE,20);
V3:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;
风险: IF(V1 AND V2 AND V3,30,0),LINETHICK0,STICK,COLOR00FF00;
V11:= MA(CLOSE,5)=HHV(MA(CLOSE,5),120);
V21:= MA(CLOSE,5)>MA(CLOSE,120);
V31:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;
风险1: IF(V11 AND V21 AND V31,60,0),LINETHICK0,STICK,COLORF0F000;
底部: 5,LINETHICK0,COLOR00FFFF;
抄底: IF(CROSS(趋势,底部),60,0),LINETHICK2,STICK,COLOR00FFFF;
DRAWTEXT(抄底,50,'抄底'),COLOR0000FF;
天线: 108,LINETHICK0,COLORFF9D00;
逃顶: IF(CROSS(天线,趋势),1,0),LINETHICK0,STICK,COLORFF9D00;
STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;
DRAWTEXT(CROSS(天线,趋势),85,'逃顶'),COLORFF9D00;

同花顺逃顶和抄底 副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
同花顺逃顶和抄底 副图源码下载
精品股票公式