未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文
同花顺操盘手,准确买入提示!
  • 相关简介: MA5:MA(C,5),COLORF00FF0; MA10:MA(C,10),coloryellow; MA21:MA(C,21),COLORE66878; MA30:MA(C,30),colorwhite; MA120:MA(C,120),colorgreen,POINTDOT; MA240:MA(C,240),colorred,POINTDOT; X1:=(C+L+H)/3; X2:=EMA(X1,6); X3:=EMA(X2,5); DRAWICON(CROSS(X2,X3),L*0.98
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 同花顺
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/7/11 8:05:13
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

MA5:MA(C,5),COLORF00FF0;
MA10:MA(C,10),coloryellow;
MA21:MA(C,21),COLORE66878;
MA30:MA(C,30),colorwhite;
MA120:MA(C,120),colorgreen,POINTDOT;
MA240:MA(C,240),colorred,POINTDOT;
X1:=(C+L+H)/3;
X2:=EMA(X1,6);
X3:=EMA(X2,5);
DRAWICON(CROSS(X2,X3),L*0.98,"buy");
DRAWICON(CROSS(X3,X2),H*1.02,"sell");
STICKLINE(X2>=X3,LOW,HIGH,1,0),colorred;
STICKLINE(X2>=X3,CLOSE,OPEN,10,1),colorred;
//STICKLINE(X2>=X3,CLOSE,OPEN,5,0),colorbrown;
STICKLINE(X2<X3,LOW,HIGH,1,0),colorgreen;
STICKLINE(X2<X3,CLOSE,OPEN,10,1),colorgreen;
STICKLINE(CROSS(X2,X3),OPEN,CLOSE,6,0),coloryellow;
STICKLINE(CROSS(X3,X2),OPEN,CLOSE,6,0),colorblue;


 


买入比较好,卖出有点慢,大家注意一下使用


同花顺操盘手,准确买入提示!

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
同花顺操盘手,准确买入提示!下载
精品股票公式